Panasonic Plazma TX-P42S30E

Tematy związane z serwisem i naprawą urządzeń (TV, audio, SAT, telefony i inne..)
LP-Soldier
Raczkujący użytkownik 1
Raczkujący użytkownik 1
Posty: 1
Rejestracja: pt 14 mar 2014, 10:26

Panasonic Plazma TX-P42S30E

Postautor: LP-Soldier » pt 14 mar 2014, 10:42

Witam wszystkich życzliwych.

Chciałem się poradzić ponieważ nigdzie nie znalazłem żadnej wskazówki dotyczącej mojego problemu.

Chodzi o TV Panasonica model TX-P42S30E. Telewizorek nagle zgasł, świeciła tylko dioda na zielono jakby był włączony. Oddałem tv do serwisu i tam stwierdzili uszkodzony moduł zasilacza i wycenili mi koszt naprawy 500-600zł. Zrezygnowałem gdyż wydawało mi się drogo. Postanowiłem sam zamówić ten moduł (model MPF6909), znalazłem za 150zł. Wymiana nie była skomplikowana, pięć śrubek i kilka wtyczek odpiąć i przypiąć z powrotem. Teraz najlepsze, bo telewizor dalej nie działa. Na tym nowym module po włączeniu tv dioda mruga szybko jakieś 5-6 razy i gaśnie czyli objawy jakby się zmieniły. Sam teraz nie wiem czy to coś dało, czy ten moduł naprawdę był uszkodzony i teraz jest lepiej ale oprócz niego jest coś jeszcze nie tak czy pan w serwisie źle całkowicie zdiagnozował usterkę, a ja nie potrzebnie kupiłem nowy moduł.

Prośba o rade czy ktoś coś z tego rozumie, spotkał się z czymś podobnym i czy wie co ewentualnie można z tym zrobić/naprawić? Chodzi mi czy jest coś co mogę zrobić we własnym zakresie czy pozostaje mi tylko oddać to jeszcze raz do serwisu i wyrzygać 5-6 stówek.

Wróć do „Serwis urządzeń”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika. i 0 gości